[Ayuda] No me funciona la configuración de internet

air2air2 Publicaciones: 2FreedomPop Newbie
Hola,

Hoy he recibido la SIM. He seguido las instrucciones correspondientes para la correcta configuración indicadas aquí.

Tengo un BQ M5 (es dual), con la SIM de freedompop en el slot principal. A continuación adjunto las capturas con la configuración actual, por si alguien ve algo que no fuera correcto.

Muchas gracias!

Comentarios

  • [Deleted User][Deleted User] Publicaciones: 0 admin
    air2 dijo:

    Hola,

    Hoy he recibido la SIM. He seguido las instrucciones correspondientes para la correcta configuración indicadas aquí.

    Tengo un BQ M5 (es dual), con la SIM de freedompop en el slot principal. A continuación adjunto las capturas con la configuración actual, por si alguien ve algo que no fuera correcto.

    Muchas gracias!

    ¡Hola!

    He verificado y un representante en línea ya ha asistido su problema. Si aun esta experimentando problemas para configurar su dispositivo hágalo saber. Es recomendable al momento de la activación y configuración de la tarjeta SIM en su dispositivo dual SIM que tenga solamente la tarjeta SIM de FreedomPop. Una vez configurado ya puede tener las 2 tarjetas SIM en el dispositivo.
  • JonyJony Publicaciones: 16FreedomPop Newbie
    editado julio 2016 #3
    Hola Air2, eso me pasaba a mi tambien, cuando lo tienes configurado, vete a a opción de "redes móviles" o "tipo de red preferida", creo que esta ultima te lo busca automáticamente la red con ese APN que has puesto, espero que te funcione, un saludo
    Post edited by Jony on
  • MercenarioMercenario Publicaciones: 1FreedomPop Newbie
    Bueno, parece que va funcionando al personal. Yo llevo 3 días haciendo pruebas con 3 terminales y no he conseguido que funcione correctamente.

    He modificado la dirección de conexión en el APN siguiendo las instrucciones; he instalado el software indicado, pero no consigo obtener conexión de datos en condiciones, en la barra de señal arriba de Android me sale una R, que indica que no funciona correctamente. Cuando tratas de hacer una llamada indica que no tienes acceso a la red, y luego tanto le puede dar de efectuar la llamada o no hacerla. Entiendo que es un problema de configuración.

    A alguien le ha pasado algo parecido?

    Gracias por vuestros comentarios.
Accede o Regístrate para comentar.