Dudas

David MMDavid MM Publicaciones: 10FreedomPop Newbie
Hola.

Tengo instalada la SIM en un teléfono con una ROM de cyanogenmod y al iniciar el móvil me pide PIN, no sé cuál es, he probado con 0000 pero al final decido descartar poner el PIN y no tengo señal.

¿Debe aparece señal?

No consigo utilizar al app sin WIFI

Saludos,
David.

Comentarios

  • w99w99 Publicaciones: 294FreedomPop Newbie ✭✭✭
    editado agosto 2016 #2
    Hola @David MM
    Sí, el pin es 0000 y el PUK ocho ceros, pero es muy extraño que te lo pida. Las tarjetas vienen desbloqueadas .
    Un saludo
  • w99w99 Publicaciones: 294FreedomPop Newbie ✭✭✭
    Supongo que ya lo has hecho, pero si no has configurado aún la red, echa un vistazo a este enlace, a ver si consigues conectar:

    https://es.support.freedompop.com/app/answers/detail/a_id/2933/kw/APN
  • mikuni70mikuni70 Publicaciones: 25FreedomPop Newbie
    Hola @David MM, yo también tengo una ROM de Cyanogen en el Samsung Note 3 y con la cobertura de Movistar va de fabula. Cuando le puse la SIM no me pidió ningún PIN, a ver si tenias configurado un PIN de seguridad antes de poner la SIM. Espero que lo soluciones lo antes posible.

    Un saludo.
  • [Deleted User][Deleted User] Publicaciones: 0 admin
    David MM dijo:

    Hola.

    Tengo instalada la SIM en un teléfono con una ROM de cyanogenmod y al iniciar el móvil me pide PIN, no sé cuál es, he probado con 0000 pero al final decido descartar poner el PIN y no tengo señal.

    ¿Debe aparece señal?

    No consigo utilizar al app sin WIFI

    Saludos,
    David.

    ¡Hola!

    Como lo menciona @w99 las tarjetas SIM están desbloqueadas. Asegúrese que su teléfono inteligente es un GSM (Android) liberado ( sistema operativo 4.0 o mayor )
  • David MMDavid MM Publicaciones: 10FreedomPop Newbie
    Hola. El mensaje que me aparece es y solicita es: PIN de desbloqueo de red de tarjeta SIM
  • David MMDavid MM Publicaciones: 10FreedomPop Newbie
    Hola. Disculpad las molestias, no recordaba que el teléfono estaba bloqueado por el operador, ya lo he desbloqueado y me funciona correctamente. Gracias.
  • [Deleted User][Deleted User] Publicaciones: 0 admin
    David MM dijo:

    Hola. Disculpad las molestias, no recordaba que el teléfono estaba bloqueado por el operador, ya lo he desbloqueado y me funciona correctamente. Gracias.

    Nos alegra saber que ya has resuelto el problema. :)
Accede o Regístrate para comentar.