Error "Ingresar en la red"

freddyvoorheesfreddyvoorhees Publicaciones: 3FreedomPop Newbie
Buenos días,

hace ya unas semanas me llegó la tarjeta. La introduje y pude navegar por Internet sin problemas. Desde entonces no la había vuelto a usar porque no me era necesario, pero mañana voy a tener que utilizarla y siempre que activo los datos móviles me salta un aviso de "Ingresar en la red" que redirige automáticamente a setup.freedompop.com/vcp y aparece el mensaje "Service error". Ahí ya haga lo que haga me da error de algún tipo.

Visto el panorama, me da que la solución va a ser desactivar el plan de 2 gigas para el segundo mes (y seguramente extinguirla si hay alguna opción para ello), que iba a mantenerlo, pero no me sirve que ahora, que voy a necesitarla, me de estos problemas y me quede con la duda de si me va a pasar en el peor momento posible...

Comentarios

  • [Deleted User][Deleted User] Publicaciones: 0 admin

    Buenos días,

    hace ya unas semanas me llegó la tarjeta. La introduje y pude navegar por Internet sin problemas. Desde entonces no la había vuelto a usar porque no me era necesario, pero mañana voy a tener que utilizarla y siempre que activo los datos móviles me salta un aviso de "Ingresar en la red" que redirige automáticamente a setup.freedompop.com/vcp y aparece el mensaje "Service error". Ahí ya haga lo que haga me da error de algún tipo.

    Visto el panorama, me da que la solución va a ser desactivar el plan de 2 gigas para el segundo mes (y seguramente extinguirla si hay alguna opción para ello), que iba a mantenerlo, pero no me sirve que ahora, que voy a necesitarla, me de estos problemas y me quede con la duda de si me va a pasar en el peor momento posible...

    Buenos días,

    hace ya unas semanas me llegó la tarjeta. La introduje y pude navegar por Internet sin problemas. Desde entonces no la había vuelto a usar porque no me era necesario, pero mañana voy a tener que utilizarla y siempre que activo los datos móviles me salta un aviso de "Ingresar en la red" que redirige automáticamente a setup.freedompop.com/vcp y aparece el mensaje "Service error". Ahí ya haga lo que haga me da error de algún tipo.

    Visto el panorama, me da que la solución va a ser desactivar el plan de 2 gigas para el segundo mes (y seguramente extinguirla si hay alguna opción para ello), que iba a mantenerlo, pero no me sirve que ahora, que voy a necesitarla, me de estos problemas y me quede con la duda de si me va a pasar en el peor momento posible...

    Le comento que tenemos una falla en el sistema en este momento nuestro departamento de desarrollo esta trabajando en ello. Agradecemos su paciencia y colaboración.
  • MahiraMahira Publicaciones: 1FreedomPop Newbie
    Hola: Yo estoy teniendo el mismo problema.
  • [Deleted User][Deleted User] Publicaciones: 0 admin
    The user and all related content has been deleted.
Accede o Regístrate para comentar.